Questões

Total de Questões Encontradas: 49

Ano: 2019 Banca: IBFC Órgão: IDAM Prova: Analista - Redes e Comunicação de Dados
Com base na planilha eletrônica abaixo, da Microsoft MS-EXCEL, assinale a alternativa que apresenta o resultado da fórmula: =B2^A1/C2*B1-C1+A2
Imagem da Questão
A
13
B
17
C
19
D
15
Ano: 2019 Banca: UFG Órgão: IF-GO Prova: Técnico de Laboratório - Informática
Texto Associado Texto Associado
Na imagem a seguir se vê um intervalo de dados lançado na área de trabalho do aplicativo Excel (Office 2016).
Imagem Associada da Questão
Por intermédio da função de planilha SOMA() é possível obter o resultado da operação aritmética adição relativo aos 25 números acima (no caso, o resultado dessa soma é igual a 1.140). Há inclusive várias maneiras de se construir fórmulas com a função SOMA(), todas elas, igualmente, capazes de fornecer o resultado correto da adição envolvendo todas as células retroexibidas. Das várias formas possíveis de se inserir os argumentos na função a fim de se obter a soma dos 25 números compreendidos no intervalo da figura, indica-se algumas delas a seguir. Qual é a fórmula que fornecerá o resultado pretendido?
A
=SOMA(A:E 1:5)
B
=SOMA(A1;D5;E1:E5)
C
=SOMA(A1:E4;A5;E5)
D
=SOMA(A1;E5)
Ano: 2019 Banca: INAZ Órgão: CORE-SP Prova: Analista - Tecnologia da Informação
Na elaboração de planilhas eletrônicas usando-se o MS Office Excel 2010, um usuário poderá organizar os dados elaborados para que sejam mais facilmente analisados, colocando-os, por exemplo, numa ordem crescente ou decrescente. Para que essa ação seja iniciada, o usuário deverá acessar qual opção do menu principal do software em questão?
A
Dados.
B
Inserir.
C
Classificar.
D
Página inicial.
E
Macros.
O servidor da UFRR possui uma planilha onde tem o nome dos alunos e as suas médias, e lhe é solicitado identificar quantos alunos tiraram médias maior e igual a 9, qual resultado apresentado na execução da fórmula =CONT.SE(B2:B5;">=9")
Imagem da Questão
A
1
B
2
C
3
D
4
E
5
O Excel trata-se de uma planilha eletrônica onde se efetua cálculos, análise, orçamentos e gerencia listas em planilhas. Ao utilizar à planilha abaixo apresentada, na coluna A denominada IDADE, qual a função da fórmula MÁXIMO apresentada e o resultado após executá-la:
Imagem da Questão
A
Mostrar o valor máximo de uma faixa de células; resultado após execução é 30;
B
Mostrar o valor máximo do divisor comum das células; resultado após execução é 150; 
C
Mostrar o valor mínimo do divisor das células; resultado após execução é 5; 
D
Mostrar o valor máximo da célula A5; resultado após execução é 15; 
E
Mostrar o valor médio das células A3 a A5; resultado após execução é 25;
Em relação aos conceitos básicos dentro do Microsoft Office Excel, marque a opção que corresponde à alternativa correta: 
A
Marcadores de página (Guias): Tem como finalidade exibir mensagens orientadoras ou de advertência sobre os procedimentos que estão sendo executadas, assim como sobre o estado de algumas teclas do tipo liga desliga, como a tecla Num Lock, END, INS, etc.
B
Uma planilha é composta por células. Uma célula é o cruzamento de uma coluna com uma linha. A função de uma célula é armazenar informações que podem ser um texto, um número ou uma fórmula que faça menção ao conteúdo de outras células.
C
Barra de fórmulas: Servem para selecionar uma página da planilha, da mesma forma que os marcadores de agenda de telefone. Esses marcadores recebem automaticamente os nomes Plan1, Plan2...
D
Janela de trabalho: Tem como finalidade exibir o conteúdo da célula atual e permitir à edição do conteúdo de uma célula.
E
Linha de status: Orienta o uso para o Word e possível programação orientada a objetos.
Ano: 2018 Banca: UEM Órgão: UEM Prova: Técnico - Informática
Um usuário criou a planilha abaixo no Excel do pacote MsOffice 2007, versão em português, na qual foram inseridas as fórmulas

I) Em E5, para expressar a soma dos valores contidos nas células B3 E D3.
II) Em E6, para o menor número dentre todos, no intervalo de A3 a E3.
III) Em E7, para a média aritmética dentre todos, no intervalo de A3 a E3.
Imagem da Questão
As fórmulas inseridas nas células E5, E6 E E7 são, respectivamente,  
A
=SOMA(B3:D3), =MÍNIMO(A3:D3) e =MED(A3:D3).
B
=SOMA(B3;D3), =MENOR(A3:E3;1) e =MÉDIA(A3:E3).
C
=SOMA(B3:D3), =MENOR(A3:E3) e =MÉDIA(A3:E3).  
D
=SOMA(B3:D3), =MENOR(A3:E3;1) e =MÉDIA(A3:E3).
E
=SOMA(B3:D3), =MENOR(A3:E3) e =MÉDIA(A3:E3). 
Em relação ao gráfico abaixo, criado com a planilha eletrônica Microsoft Excel 2010, analise as proposições a seguir. 
Imagem da Questão
1) Ao selecionar o gráfico acima, clique em Ferramentas do gráfico e na guia Layout para alterar o título e a legenda do gráfico.
2) Para modificar os limites mínimo e máximo e a unidade principal do eixo vertical do gráfico acima, deve-se clicar no Eixo vertical, na opção Formatar Eixo Vertical.
3) Para criar o gráfico acima, deve-se selecionar as colunas que contêm os dados, clicar na guia Inserir, no grupo Gráficos, escolher o Gráfico 2D, Coluna Agrupada.
4) O gráfico acima pode ser salvo como modelo para que possa ser usado como base para outros gráficos. Para isso, clique no gráfico que deseja salvar como um modelo. Na guia Design, no grupo Tipo, clique em Salvar como Gráfico Modelo.
5) O estilo do gráfico acima pode ser modificado na guia Design, grupo Estilos de Gráfico.

Estão corretas apenas:
A
2, 4 e 5.
B
2, 3 e 5.
C
1, 2 e 3. 
D
1, 3 e 4.
E
1, 3 e 5.
Ano: 2018 Banca: FUNDEP Órgão: CODEMIG Prova: Técnico - Técnico da Informação
Considere que um usuário solicita sua ajuda para terminar uma planilha no Excel. Qual função iria orientá-lo a utilizar para que o número 100,8876 seja arredondado para 100,90?
A
=ARRED(100,8876;2)
B
=DECIMAIS(100,8876;2)
C
=VALOR(100,8876;2)
D
=DEC(100,8876;2) 
Ano: 2018 Banca: FUNDEP Órgão: CODEMIG Prova: Técnico - Técnico da Informação
Em uma planilha do Excel 2010, os conteúdos das células A1, B1 e C1 são 5, 2 e 7, respectivamente. Assinale a alternativa que apresenta o resultado correto da fórmula =A1+C1*B1^2.
A
19
B
25
C
33
D
48
Página 1 de 5